<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>
<title>Oliver Polak bei ECHO! - Kölncampus</title>
<link rel="dns-prefetch" href="//static.koelncampus.com/" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="language" content="de" />
<meta name="author" content="K&ouml;lncampus" />
<meta name="publisher" content="K&ouml;lncampus" />
<meta name="keywords" content="k&ouml;lncampus, hochschulradio, campusradio, k&ouml;ln, radio, programmtipps, stream, playlist" />
<meta name="description" content="Er ist fett, gemein und schlecht gekleidet...So schreibt es jedenfalls die Presse. Wir haben uns mal mit dem Standup Comedian, der zurzeit auf Tour ist, zusammengesetzt, um das zu pr&uuml;fen." />
<meta name="abstract" content="Er ist fett, gemein und schlecht gekleidet...So schreibt es jedenfalls die Presse. Wir haben uns mal mit dem Standup Comedian, der zurzeit auf Tour ist, zusammengesetzt, um das zu pr&uuml;fen." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="&amp;copy; 2017 K&ouml;lncampus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@koelncampus" />
<meta name="twitter:title" content="Oliver Polak bei ECHO!" />
<meta name="twitter:description" content="Er ist fett, gemein und schlecht gekleidet...So schreibt es jedenfalls die Presse. Wir haben uns mal mit dem Standup Comedian, der zurzeit auf Tour ist, zusammengesetzt, um das zu pr&uuml;fen." />
<meta name="twitter:domain" content="koelncampus.com" />
<meta name="twitter:image:src" content="//static.koelncampus.com/dyn/media/social/social-d2f8b3.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="314" />
<meta property="fb:page_id" content="53737749373" />
<meta property="og:site_name" content="K&ouml;lncampus" />
<meta property="og:title" content="Oliver Polak bei ECHO!" />
<meta property="og:description" content="Er ist fett, gemein und schlecht gekleidet...So schreibt es jedenfalls die Presse. Wir haben uns mal mit dem Standup Comedian, der zurzeit auf Tour ist, zusammengesetzt, um das zu pr&uuml;fen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.koelncampus.com/sendung/echo/archiv/8156-oliver-polak-bei-echo/" />
<meta property="og:image" content="//static.koelncampus.com/dyn/media/social/social-d2f8b3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//static.koelncampus.com/apple-touch-icon-precomposed.png" type="image/png" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/jasny-bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/kc.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/font.css" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (alle)" href="/rss/sendungen.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Wort)" href="/rss/wort.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Magazin)" href="/rss/magazin.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Musik)" href="/rss/musik.xml" />
<link rel="alternate" type="application/rss+xml" title="Neuigkeiten" href="/rss/neuigkeiten.xml" />
<link rel="alternate" type="application/rss+xml" title="K&ouml;lncampus Podcast" href="/podcast/koelncampus.xml" />
<link rel="alternate" type="application/rss+xml" title="Echo-Podcast" href="/podcast/sendung/echo.xml" />
<link rel="alternate" type="application/rss+xml" title="Echo Sendungsank&uuml;ndigungen" href="/rss/sendung/echo.xml" />
<script type="text/javascript" src="//static.koelncampus.com/js/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jasny-bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/kc.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jquery.jplayer.min.js"></script>
</head>
<body class="padding">
<header><div class="navbar navbar-inverse navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar navbar-brand" href="/">
        <i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i>
      </a>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav header">
        <li><a href="/sender/">Sender</a></li>
        <li class="active"><a href="/programm/">Programm</a></li>
        <li><a href="/nachhoeren/">Nachh&ouml;ren</a></li>
        <li><a href="/mitmachen/">Mitmachen</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
        <li><form action="/search/" method="post" style="padding-top: 15px;">
          <input type="search" class="search-query typeahead form-control" onkeyup="return quicksearchdelay();" placeholder="Suche" name="q" id="searchtype"/>
          <ul class="typeahead dropdown-menu" id="typeahead-kc" style="display:none; margin-top: -5px; margin-right: 5px;"></ul>
        </form></li>
      </ul>
    </div>
  </div>
</div></header>
<div class="container">
<div class="row">
<aside class="col-lg-3">
  <div class="panel">
      <div class="panel-heading kc-red">
    <a href="/programm/">Programm</a>
  </div>
  <div class="panel-body">
  <div class="well sidebar-nav">
    <ul class="nav nav-list">
  <li><a href="/programm/tipps/">Programmtipps</a></li>
  <li><a href="/programm/playlist/">Playlist</a></li>
  <li><a href="/programm/praesentiert/">Kölncampus präsentiert</a></li>
  <li><a href="/programm/musik/">Musik</a></li>
    </ul>
  </div>
  </div>
</div>
<div class="panel">
<div class="panel-heading kc-musik hidden-lg">
<a>Sendungen</a>
</div>
<div class="panel-heading kc-magazin visible-lg">
<a>Tagsüber</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Tagsüber</b></span>
  <li><a href="/sendung/fruehrausch/">Frührausch</a></li>
  <li><a href="/sendung/nachdurst/">Nachdurst</a></li>
  <li><a href="/sendung/nachdurst-klang/">Nachdurst Klang</a></li>
</ul></div>
</div>
<div class="panel-heading kc-wort visible-lg">
<a>Wort</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Wort</b></span>
  <li><a href="/sendung/bewegungsmelder/">Bewegungsmelder</a></li>
  <li><a href="/sendung/blickwechsel/">Blickwechsel</a></li>
  <li><a href="/sendung/controller/">Controller</a></li>
    <li><a href="/sendung/echo/" class="active">Echo</a></li>
  <li><a href="/sendung/fahrschule/">Fahrschule</a></li>
  <li><a href="/sendung/fernfieber/">Fernfieber</a></li>
  <li><a href="/sendung/filmspur/">Filmspur</a></li>
  <li><a href="/sendung/klaerwerk/">Klärwerk</a></li>
  <li><a href="/sendung/kulturimpuls/">KulturImpuls</a></li>
  <li><a href="/sendung/laut-gedacht/">Laut Gedacht</a></li>
  <li><a href="/sendung/monster/">Monster</a></li>
  <li><a href="/sendung/spielwiese/">Spielwiese</a></li>
</ul></div>
</div>
<div class="panel-heading kc-musik visible-lg">
<a>Musik</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Musik</b></span>
  <li><a href="/sendung/12-zoll/">12 Zoll</a></li>
  <li><a href="/sendung/bass-me/">Bass Me!</a></li>
  <li><a href="/sendung/behind-bpm/">Behind bpm</a></li>
  <li><a href="/sendung/borderclash/">Borderclash</a></li>
    <li><a href="/sendung/cut-and-paste/">Cut and Paste</a></li>
  <li><a href="/sendung/helga/">Helga</a></li>
  <li><a href="/sendung/hellfire-radio/">Hellfire Radio</a></li>
    <li><a href="/sendung/mixtape/">Mixtape</a></li>
  <li><a href="/sendung/one-love/">One Love Radio</a></li>
  <li><a href="/sendung/partikel/">Partikel</a></li>
  <li><a href="/sendung/ping-pong/">Ping Pong</a></li>
  <li><a href="/sendung/plattensport/">Plattensport</a></li>
  <li><a href="/sendung/superfly/">Superfly</a></li>
  <li><a href="/sendung/take-five/">Take Five</a></li>
  <li><a href="/sendung/verstaerker/">Verstärker</a></li>
  <li><a href="/sendung/what-up/">What Up!?</a></li>
</ul></div>
</div>
<div class="panel-heading kc-inaktiv visible-lg">
<a>Sendepause</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Sendepause</b></span>
            </ul></div>
</div>

</div>
  
</aside><div class="col-lg-6">

<noscript>
  <div class="alert alert-info">
    Die Website von K&ouml;lncampus verwendet JavaScript.<br />
    Sollten einige Teile der Seite bei dir nicht funktionieren, dann aktiviere bitte JavaScript f&uuml;r unsere Seite in deinen Browsereinstellungen. Vielen&nbsp;Dank!
  </div>
</noscript>

                <div class="clearfix">
                <div class="panel">
  <div class="panel-heading kc-wort">
    <h1><a href="/sendung/echo/">Echo</a></h1>
  </div>
    <div class="panel-secondary" style="position: relative; background: URL('//static.koelncampus.com/dyn/media/header/echo-5840a4.jpg') center; background-size: cover;">
      <div class="infokasten cikante">
  <h4>Leitung: Benedikt Schmitz</h4>  <h3><a href="mailto:echo@koelncampus.com">echo@koelncampus.com</a></h3>  </div>
  </div>
<div class="navbar navbar-second" style="border-radius: 0;">
<ul class="nav navbar-nav">
  <li><a href="/sendung/echo/">Info</a></li>
  <li><a href="/sendung/echo/archiv/" class="kc-wort">Sendungen</a></li>
    <li><a href="/nachhoeren/show/echo">Nachh&ouml;ren</a></li>
    </ul>
<p class="navbar-text navbar-right" style="margin-bottom: 0;">N&auml;chste Sendung: 17.10. 18:00</p>
</div>
</div>
    <div class="panel">
  <div class="panel-body">
  <article id="ancontainer">
    
        <hgroup>
      <h4>Echo vom 11.10.2017:</h4>
      <h3>Oliver Polak bei ECHO!</h3>
    </hgroup>
    
    <p class="post">Er ist fett, gemein und schlecht gekleidet...So schreibt es jedenfalls die Presse. Wir haben uns mal mit dem Standup Comedian, der zurzeit auf Tour ist, zusammengesetzt, um das zu prüfen.<br></p>
            <figure style="margin-bottom: 20px; text-align: center;">
  <div style="position: relative;">
  <img src="//static.koelncampus.com/dyn/media/images/oliver-polak-bei-echo-7adec8.jpg" alt="" style="margin: 0 auto;" />
    </div>
  <figcaption>
  
  </figcaption>
</figure>
        <p class="post">Oliver Polak hat schon einiges hinter sich. Er tourt seit Jahren auf den spärlich verteilten Standupbühnen in Deutschland, wurde immer wieder mit seiner jüdischen Herkunft konfrontiert und verarbeitete in dem Buch "Der jüdische Patient" seinen Aufenthalt in der Psychatrie.<br>Wir haben über sein neues Programm "Über Alles" mit ihm gesprochen und wieso die amerikanische Standupszene ihm besser gefällt als die deutsche.&nbsp;</p>
    
    <p>&nbsp;</p>
    <p>
            
    <b>Moderation:</b> <a href="/team/benedikt-schmitz/">Benedikt Schmitz</a><br /><b>Redaktionelle Leitung:</b> <a href="/team/saskia-schmitt/">Saskia Schmitt</a><br />    </p>
  <section>
                                                </section>
  </article>
    </div>
  <div class="panel-footer" style="text-align: right;">
    <a href="../" class="btn btn-default">Zum Sendungsarchiv</a>
  </div>
</div>


    

<script type="text/javascript">
edset['podcast'] = new Array();
edset['podcast']['action'] = 'use';
edset['podcast']['media'] = 'podcast';
edset['podcast']['type'] = 'audio';
</script>
<!-- MODAL STARTS HERE -->
<div class="modal fade" role="dialog" id="podcastmodal">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Medien ausw&auml;hlen</h4>
      </div>
      <div class="modal-body">
<form class="form-inline addpad" autocomplete="off" id="podcastmmodform" action="" method="get">
<a href="/portal/media/" target="_blank" class="btn btn-default">Medien hochladen</a>
<div class="form-group pull-right">
  <div class="input-group">
    <input type="text" value="" name="podcastquery" id="podcastquery" placeholder="Suche" class="form-control" />
    <span class="input-group-btn">
      <button type="submit" class="btn btn-default">Suchen</button>
    </span>
  </div>
</div>
</form>
<div id="podcastindi" style="text-align: center;">
  <img src="//static.koelncampus.com/loader.gif" alt="" />
</div>
<div id="podcastresults"></div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
        <button type="button" class="btn btn-default" onclick="modalsearch('podcast');">Neu laden</button>
        <button type="button" class="btn btn-primary">Speichern</button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<script type="text/javascript">
$(document).ready(function(){
  var slug = 'podcast';
  $('#'+slug+'modal').on('show.bs.modal', function (e) {
    modalsearch(slug);
  });
});
  
$('#podcastmmodform').submit(function() {
  modalsearch('podcast');
  return false;
});
</script>
    <script type="text/javascript">
$(document).ready(function(){
  $.getJSON("/ajax/kcshare.php",{ url: "http://kcgo.de/a27y" }, function(data){
    $.each( data, function( key, val ) {
      $("#scl-"+key).html(val);
    });
  });
});
</script>

<div class="panel">
<div class="panel-body">
<div class="row">
  <h3>Sag's weiter:</h3>
</div>
<div class="row">
  <div class="col-xs-3">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://kcgo.de/a27y" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-facebook">
      <i class="kcicon-facebook"></i>
      </div>
    </div>
    <span class="form-control" id="scl-facebook"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://plus.google.com/share?url=http://kcgo.de/a27y" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-googleplus">
      <i class="kcicon-googleplus"></i>
      </div>
    </div>
    <span class="form-control" id="scl-googleplus"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://twitter.com/intent/tweet?text=Oliver+Polak+bei+ECHO%21&url=http://kcgo.de/a27y" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-twitter">
      <i class="kcicon-twitter"></i>
      </div>
    </div>
    <span class="form-control" id="scl-twitter"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
</div>

</div>
</div>

</div>
</div>
<aside class="col-lg-3">
  <div class="panel">
  <div class="panel-heading kc-red">
    <a href="/sender/livestream/">Jetzt l&auml;uft</a>
  </div>
  <div class="panel-body">
  <script type="text/javascript">
//<![CDATA[
$(document).ready(function(){var stream = {title: "Kölncampus",mp3: "http://koelncampus.uni-koeln.de:80/webstream"},ready = false;$("#jplayer_1").jPlayer({ready: function (event) {ready = true;$(this).jPlayer("setMedia", stream);},pause: function() {$(this).jPlayer("clearMedia");},error: function(event) {if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {$(this).jPlayer("setMedia", stream).jPlayer("play");}},swfPath: "//static.koelncampus.com/js",supplied: "mp3",preload: "none",wmode: "window"});});
//]]>
</script>
<div id="jp_container_1" class="jp-audio">
  <div class="jp-controls row">
    <div class="col-xs-3">
        <a href="javascript:;" class="btn btn-default jp-play nounderline" tabindex="1"><i class="kcicon-play"></i></a>
        <a href="javascript:;" class="btn btn-default jp-pause nounderline" tabindex="1"><i class="kcicon-pause"></i></a>
    </div>
    
    <div class="col-xs-9">
      <div class="input-group">
        <span class="audioplayer input-group-addon">
          <a href="javascript:;" class="jp-mute kcicon-volume-high" tabindex="1" title="Ton ausschalten"></a>
          <a href="javascript:;" class="jp-unmute kcicon-volume-mute2" tabindex="1" title="Ton einschalten"></a>
        </span>
        <div class="audioplayer form-control">
          <div class="audioplayer jp-volume-bar"><div class="audioplayer jp-volume-bar-value"></div></div>
        </div>
      </div>
    </div>
    
  </div>

    <div class="artists" id="playercrtl">
    <span id="currentSongArtist">plaid</span><br />
    <span id="currentSongTitle">oh</span>
  </div>
    <div class="jp-no-solution">
    To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
  </div>
</div>

<div id="jplayer_1" class="jp-jplayer"></div>

</div>
  

<div class="panel-footer" style="text-align: center;">
<div class="btn-group">
  <a href="/sender/empfang/" class="btn btn-default btn-sm">Empfang</a>
  <a href="/programm/livestream/" class="btn btn-default btn-sm">Stream</a>
  <a href="/programm/livestream/popup.html" class="btn btn-default btn-sm" target="_blank">Neues Fenster</a>
</div>
</div>

</div><div class="panel socialbox">
  <div class="panel-body">
        <a href="https://www.facebook.com/EchoKoelncampus" target="_blank"><i class="kcicon-facebook" title="Facebook"></i></a>
                                </div>
</div>        <div class="panel">
    <div class="panel-heading kc-wort">
      <a>Team</a>
    </div>
    <div class="panel-body">
            <b>Redaktionsleitung:</b>
      <ul>
              <li><a href="/team/benedikt-schmitz/">Benedikt Schmitz</a></li>
            </ul>
                  <b>Redaktion:</b>
      <ul>
              <li><a href="/team/tim-oliver-bieler/">Tim Oliver Bieler</a></li>
              <li><a href="/team/carolin-blefgen/">Carolin Blefgen</a></li>
              <li><a href="/team/saskia-schmitt/">Saskia Schmitt</a></li>
              <li><a href="/team/jonathan-penschek/">Jonathan Penschek</a></li>
              <li><a href="/team/anne-katharina-mueller/">Anne Katharina Müller</a></li>
              <li><a href="/team/michelle-plottek/">Michelle Plottek</a></li>
              <li>Selina Großmann</li>
              <li><a href="/team/ren-mueller/">Renè Müller</a></li>
              <li><a href="/team/max-heck/">Max Heck</a></li>
              <li><a href="/team/tobi-weigand/">Tobi Weigand</a></li>
            </ul>
          </div>
  </div>
  
</aside>
</div>
</div>

<footer class="clearfix">
<div class="container" style="padding: 0; position: relative;">
<div class="row" style="position: absolute; top: 25px; right: 25px; text-align: right; z-index: 1000;">
  <a href="/"><i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i></a>
  <br />
  <a href="/portal/">Intern</a>
  <a href="/info/presse/">Presse</a>
  <a href="/info/rss/">RSS</a>
  <a href="/info/datenschutz/">Datenschutz</a>
  <a href="/info/impressum/">Impressum</a>
</div>
<img src="//static.koelncampus.com/2014/kcskyline.svg" id="skyline" alt="KC-Skyline" style="width: 100%;" />
</div>

<div class="container footer">
  <div class="row">
     <div class="col-sm-2"><b><a href="/sender/">Sender</a></b><br />
     <a href="/sender/empfang/">Empfang</a><br />
     <a href="/sender/playlist/">Playlist</a><br />
     <a href="/sender/kontakt/">Kontakt</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/programm/">Programm</a></b><br />
     <a href="/programm/livestream/">Livestream</a><br />
     <a href="/programm/tipps/">Programmtipps</a><br />
     <a href="/nachhoeren/">Nachh&ouml;ren</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/mitmachen/">Mitmachen</a></b><br />
     <a href="/mitmachen/ausbildung/">Ausbildung</a><br />
     <a href="/mitmachen/erfahrungsberichte/">Erfahrungsberichte</a><br />  
     <a href="/mitmachen/fortbildung/">Fortbildung</a><br />
     </div>
     <div class="col-sm-3"><b><a href="/programm/praesentiert/">Veranstaltungen</a></b><br />
                         <a href="/programm/praesentiert/12691-cardinal-sessions-festival-vi">Cardinal Sessions Festival VI</a><br />
                         <a href="/programm/praesentiert/12682-moco-die-monster-comedy-powered-by-koelncampus">#MoCo - Die Monster Comedy powered by Kölncampus</a><br />
                                                            <a href="/sendung/cut-and-paste/blog/">Konzerttipps</a><br />
     </div>
     <div class="col-sm-3"><b><a>Partner</a></b><br />
     <ul class="row list-unstyled">
      <li class="col-xs-6">
        <a href="http://www.unitymedia.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/unitymedia.png" alt="Internet, Telefon und Kabelfernsehen von Unitymedia" title="Unitymedia" style="border: 0; max-width: 100%;" />
        </a>
      </li>
      <li class="col-xs-6">
        <a href="http://www.thummahr.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/thumundmahr_color.png" alt="Thum+Mahr" title="Thum+Mahr" style="border: 0; max-width: 100%;" />
        </a>      
      </li>
     </ul>
     </div>
  </div>
</div>
</footer>

  <script type="text/javascript">
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.koelncampus.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.koelncampus.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>