<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>
<title>"Bühne der Kulturen" soll zwangsgeräumt werden - Kölncampus</title>
<link rel="dns-prefetch" href="//static.koelncampus.com/" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="language" content="de" />
<meta name="author" content="K&ouml;lncampus" />
<meta name="publisher" content="K&ouml;lncampus" />
<meta name="keywords" content="k&ouml;lncampus, hochschulradio, campusradio, k&ouml;ln, radio, programmtipps, stream, playlist" />
<meta name="description" content="Das Theater &quot;B&uuml;hne der Kulturen&quot; soll am 2. Juni zwangsger&auml;umt werden." />
<meta name="abstract" content="Das Theater &quot;B&uuml;hne der Kulturen&quot; soll am 2. Juni zwangsger&auml;umt werden." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="&amp;copy; 2017 K&ouml;lncampus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@koelncampus" />
<meta name="twitter:title" content="&quot;B&uuml;hne der Kulturen&quot; soll zwangsger&auml;umt werden" />
<meta name="twitter:description" content="Das Theater &amp;quot;B&uuml;hne der Kulturen&amp;quot; soll am 2. Juni zwangsger&auml;umt werden." />
<meta name="twitter:domain" content="koelncampus.com" />
<meta name="twitter:image:src" content="//static.koelncampus.com/dyn/media/social/social-a71f27.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="314" />
<meta property="fb:page_id" content="53737749373" />
<meta property="og:site_name" content="K&ouml;lncampus" />
<meta property="og:title" content="&quot;B&uuml;hne der Kulturen&quot; soll zwangsger&auml;umt werden" />
<meta property="og:description" content="Das Theater &amp;quot;B&uuml;hne der Kulturen&amp;quot; soll am 2. Juni zwangsger&auml;umt werden." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.koelncampus.com/programm/neuigkeiten/12393-buehne-der-kulturen-soll-zwangsgeraeumt-werden/" />
<meta property="og:image" content="//static.koelncampus.com/dyn/media/social/social-a71f27.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//static.koelncampus.com/apple-touch-icon-precomposed.png" type="image/png" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/jasny-bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/kc.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/font.css" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (alle)" href="/rss/sendungen.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Wort)" href="/rss/wort.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Magazin)" href="/rss/magazin.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Musik)" href="/rss/musik.xml" />
<link rel="alternate" type="application/rss+xml" title="Neuigkeiten" href="/rss/neuigkeiten.xml" />
<link rel="alternate" type="application/rss+xml" title="K&ouml;lncampus Podcast" href="/podcast/koelncampus.xml" />
<script type="text/javascript" src="//static.koelncampus.com/js/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jasny-bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/kc.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jquery.jplayer.min.js"></script>
</head>
<body class="padding">
<header><div class="navbar navbar-inverse navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar navbar-brand" href="/">
        <i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i>
      </a>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav header">
        <li><a href="/sender/">Sender</a></li>
        <li class="active"><a href="/programm/">Programm</a></li>
        <li><a href="/nachhoeren/">Nachh&ouml;ren</a></li>
        <li><a href="/mitmachen/">Mitmachen</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
        <li><form action="/search/" method="post" style="padding-top: 15px;">
          <input type="search" class="search-query typeahead form-control" onkeyup="return quicksearchdelay();" placeholder="Suche" name="q" id="searchtype"/>
          <ul class="typeahead dropdown-menu" id="typeahead-kc" style="display:none; margin-top: -5px; margin-right: 5px;"></ul>
        </form></li>
      </ul>
    </div>
  </div>
</div></header>
<div class="container">
<div class="row">
<aside class="col-lg-3">
  <div class="panel">
      <div class="panel-heading kc-red">
    <a href="/programm/">Programm</a>
  </div>
  <div class="panel-body">
  <div class="well sidebar-nav">
    <ul class="nav nav-list">
    <li><a href="/programm/tipps/">Programmtipps</a></li>
  <li><a href="/programm/playlist/">Playlist</a></li>
  <li><a href="/programm/praesentiert/">Kölncampus präsentiert</a></li>
  <li><a href="/programm/musik/">Musik</a></li>
  <li><a href="/programm/neuigkeiten/" class="active">Neuigkeiten</a></li>
    </ul>
  </div>
  </div>
</div>
<div class="panel">
<div class="panel-heading kc-musik hidden-lg">
<a>Sendungen</a>
</div>
<div class="panel-heading kc-magazin visible-lg">
<a>Tagsüber</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Tagsüber</b></span>
  <li><a href="/sendung/fruehrausch/">Frührausch</a></li>
  <li><a href="/sendung/nachdurst/">Nachdurst</a></li>
  <li><a href="/sendung/nachdurst-klang/">Nachdurst Klang</a></li>
</ul></div>
</div>
<div class="panel-heading kc-wort visible-lg">
<a>Wort</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Wort</b></span>
  <li><a href="/sendung/bewegungsmelder/">Bewegungsmelder</a></li>
  <li><a href="/sendung/blickwechsel/">Blickwechsel</a></li>
  <li><a href="/sendung/controller/">Controller</a></li>
    <li><a href="/sendung/echo/">Echo</a></li>
  <li><a href="/sendung/fahrschule/">Fahrschule</a></li>
  <li><a href="/sendung/fernfieber/">Fernfieber</a></li>
  <li><a href="/sendung/filmspur/">Filmspur</a></li>
  <li><a href="/sendung/klaerwerk/">Klärwerk</a></li>
  <li><a href="/sendung/kulturimpuls/">KulturImpuls</a></li>
  <li><a href="/sendung/laut-gedacht/">Laut Gedacht</a></li>
  <li><a href="/sendung/monster/">Monster</a></li>
  <li><a href="/sendung/spielwiese/">Spielwiese</a></li>
</ul></div>
</div>
<div class="panel-heading kc-musik visible-lg">
<a>Musik</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Musik</b></span>
  <li><a href="/sendung/12-zoll/">12 Zoll</a></li>
  <li><a href="/sendung/bass-me/">Bass Me!</a></li>
  <li><a href="/sendung/behind-bpm/">Behind bpm</a></li>
  <li><a href="/sendung/borderclash/">Borderclash</a></li>
    <li><a href="/sendung/cut-and-paste/">Cut and Paste</a></li>
  <li><a href="/sendung/helga/">Helga</a></li>
  <li><a href="/sendung/hellfire-radio/">Hellfire Radio</a></li>
    <li><a href="/sendung/mixtape/">Mixtape</a></li>
  <li><a href="/sendung/one-love/">One Love Radio</a></li>
  <li><a href="/sendung/partikel/">Partikel</a></li>
  <li><a href="/sendung/ping-pong/">Ping Pong</a></li>
  <li><a href="/sendung/plattensport/">Plattensport</a></li>
  <li><a href="/sendung/superfly/">Superfly</a></li>
  <li><a href="/sendung/take-five/">Take Five</a></li>
  <li><a href="/sendung/verstaerker/">Verstärker</a></li>
  <li><a href="/sendung/what-up/">What Up!?</a></li>
</ul></div>
</div>
<div class="panel-heading kc-inaktiv visible-lg">
<a>Sendepause</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Sendepause</b></span>
            </ul></div>
</div>

</div>
  
    
</aside><div class="col-lg-6">

<noscript>
  <div class="alert alert-info">
    Die Website von K&ouml;lncampus verwendet JavaScript.<br />
    Sollten einige Teile der Seite bei dir nicht funktionieren, dann aktiviere bitte JavaScript f&uuml;r unsere Seite in deinen Browsereinstellungen. Vielen&nbsp;Dank!
  </div>
</noscript>

                <div class="clearfix">
                <div class="panel">
  <div class="panel-heading kc-blue">
    <h1><a href="/programm/neuigkeiten/">Neuigkeiten</a></h1>
  </div>
    <div class="panel-secondary" style="position: relative; background: URL('//static.koelncampus.com/dyn/media/header/8a97c57e845a4bf32cef6469638c7288.jpg') center; background-size: cover;">
      <div class="infokasten cikante">
  <h4>Leitung: Vivian Bahlmann & Amelie Liebst</h4>  <h3><a href="mailto:magazin@koelncampus.com">magazin@koelncampus.com</a></h3>  </div>
  </div>
  <div id="pagecontainer" class="panel-body post">
  Kölncampus informiert: Hier sind deine Campus-Neuigkeiten! Täglich findet ihr hier die aktuellen Meldungen aus Hochschule, Wissenschaft, Politik und Bildung sowie Köln und Umgebung.<br>Außerdem senden wir im Frührausch die Nachrichten des <a href="http://www.deutschlandfunk.de/die-nachrichten.353.de.html" target="_blank">Deutschlandfunk</a>.
  </div>
        <div class="cikante"></div>
    <div class="panel-body">
                  <article id="blogcontainer" class="post">
<section>
<h3>
  &quot;Bühne der Kulturen&quot; soll zwangsgeräumt werden
</h3>
<small>
Verfasst 
von Stefan Kessemeier 
am <time datetime="2017-06-02T10:40:40">02.06.2017.</time>
  Redaktion:
      Stefan Kessemeier
  </small>
</section>
<p class="post">
Das Theater "Bühne der Kulturen" soll am 2. Juni zwangsgeräumt werden.
</p>
<figure style="margin-bottom: 20px; text-align: center;">
  <div style="position: relative;">
  <img src="//static.koelncampus.com/dyn/media/images/buehne-der-kulturen-soll-zwangsgeraeumt-werden-c40acc.jpg" alt="" style="margin: 0 auto;" />
    <div class="infokasten cikante">(CC-0) PIRO4D / <a href="https://pixabay.com/en/mask-pulcinella-pulcinella-mask-1641264/" target="_blank">pixabay.com</a></div>
    </div>
  <figcaption>
  
  </figcaption>
</figure>
<p class="post">
Dies berichtet der <a href="http://www.ksta.de/koeln/ehrenfeld/theater-in-ehrenfeld-zwangsraeumung-der--buehne-der-kulturen--steht-bevor-26997276" target="blank">Kölner Stadtanzeiger</a>.<br>Der Grund für den Räumungsbescheid des Theaters in Ehrenfeld sei ein Streit zwischen Theaterbetreibern und Vermietern des Theaters. Dem ehemaligen "Arkadas-Theater" ging es wirtschaftlich sehr schlecht. In 2015 wurde es von dem Theaterleiter Feramuz Sancar unter dem neuen Namen "Bühnen der Kulturen" übernommen. Die dazugehörigen ausstehenden Mietzahlungen und andere Lasten sollen vom neuen Verein noch nicht beglichen worden sein.<br>
</p>
<section>
  <span class="label label-default"><a href="/thema/ehrenfeld/">Ehrenfeld</a></span>
</section>
</article>


<p style="margin: 5px 0;">
<a href="../" class="btn btn-default">Zur&uuml;ck zur &Uuml;bersicht</a>
</p>







          </div>
  </div>
    <script type="text/javascript">
$(document).ready(function(){
  $.getJSON("/ajax/kcshare.php",{ url: "http://kcgo.de/b3dT" }, function(data){
    $.each( data, function( key, val ) {
      $("#scl-"+key).html(val);
    });
  });
});
</script>

<div class="panel">
<div class="panel-body">
<div class="row">
  <h3>Sag's weiter:</h3>
</div>
<div class="row">
  <div class="col-xs-3">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://kcgo.de/b3dT" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-facebook">
      <i class="kcicon-facebook"></i>
      </div>
    </div>
    <span class="form-control" id="scl-facebook"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://plus.google.com/share?url=http://kcgo.de/b3dT" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-googleplus">
      <i class="kcicon-googleplus"></i>
      </div>
    </div>
    <span class="form-control" id="scl-googleplus"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://twitter.com/intent/tweet?text=%22B%C3%BChne+der+Kulturen%22+soll+zwangsger%C3%A4umt+werden&url=http://kcgo.de/b3dT" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-twitter">
      <i class="kcicon-twitter"></i>
      </div>
    </div>
    <span class="form-control" id="scl-twitter"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
</div>

</div>
</div>

</div>
</div>
<aside class="col-lg-3">
  <script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
var stream = {title: "Kölncampus",mp3: "http://koelncampus.uni-koeln.de:80/webstream"},ready = false;$("#jplayer_1").jPlayer({ready: function (event) {ready = true;$(this).jPlayer("setMedia", stream);},pause: function() {$(this).jPlayer("clearMedia");},error: function(event) {if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {$(this).jPlayer("setMedia", stream).jPlayer("play");}},swfPath: "//static.koelncampus.com/js",supplied: "mp3",preload: "none",wmode: "window"});
});

function stopplayer(){
  $("#jplayer_1").jPlayer("stop");
}
//]]>
</script>

<script type="text/javascript">
var plinterval = 1.5*60*1000;
  function updatePlaylist(){
    $("#plcontainer").addClass("update");
    $.get("/ajax/playlist_2.php", function (json) {
      var items = [];
      var c = 0;
      if(json.recent){
        if ($('#playercrtl').is(':visible')) {
          $("#currentSongArtist").html(json.recent.artist);
          $("#currentSongTitle").html(json.recent.title);
        }      
      }
      $.each( json.list, function( i,item ) {
        c = c+1;
        if(c <= 4){
        items.push('<div class="row-fluid striped addpad clearfix"><div class="col-sm-3" style="text-align: center;">'+item.timestr+'</div><div class="col-sm-9"><b>'+item.artist+'</b><br />'+item.title+'</div></div>');
        }
      });
      $("#plcontainer").html(items.join(""));
      $("#plcontainer").removeClass("update");
      setTimeout(updatePlaylist, plinterval);
    });
  }
  
setTimeout(function() {
  updatePlaylist();
},plinterval);
</script>

<div class="panel">
  <div class="panel-heading kc-red">
    <a href="/sender/livestream/">
    On Air
    </a>
    
  </div>
  <div class="panel-body">
        <b><a href="/programm/tipps/">Heute auf K&ouml;lncampus</a></b>
    
            <div class="row-fluid striped addpad clearfix">
      <div class="col-xs-3" style="text-align: center;">16:00</div>
      <div class="col-xs-9">
        <b><a href="/sendung/fernfieber/">Fernfieber</a></b><br />
        <a href="/sendung/fernfieber/archiv/7862-ferien-ohne-urlaub/">Ferien ohne Urlaub?</a></div>
    </div>
        
    <div class="row-fluid addpad clearfix"></div>
        <div id="jp_container_1" class="jp-audio">
      <div class="jp-controls row">
        <div class="col-xs-3">
            <a href="javascript:;" class="btn btn-default jp-play nounderline" tabindex="1"><i class="kcicon-play"></i></a>
            <a href="javascript:;" class="btn btn-default jp-pause nounderline" tabindex="1"><i class="kcicon-pause"></i></a>
        </div>
        
        <div class="col-xs-6">
          <div class="input-group">
            <span class="audioplayer input-group-addon">
              <a href="javascript:;" class="jp-mute kcicon-volume-high" tabindex="1" title="Ton ausschalten"></a>
              <a href="javascript:;" class="jp-unmute kcicon-volume-mute2" tabindex="1" title="Ton einschalten"></a>
            </span>
            <div class="audioplayer form-control">
              <div class="audioplayer jp-volume-bar"><div class="audioplayer jp-volume-bar-value"></div></div>
            </div>
          </div>
        </div>
        
        <div class="col-xs-3">
          <a href="/programm/livestream/popup.html" class="btn btn-default" target="_blank" onclick="stopplayer();"><i class="kcicon-newtab"></i></a>
        </div>
        
      </div>

        <div class="artists" id="playercrtl">
      <span id="currentSongArtist">sevdaliza</span><br />
      <span id="currentSongTitle">sirens of the caspian</span>
    </div>
          <div class="jp-no-solution">
        To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
      </div>
    </div>

    <div id="jplayer_1" class="jp-jplayer"></div>
  </div>
  
  <div class="panel-body">
    <b><a href="/sender/playlist/">Playlist</a></b>
    <div id="plcontainer">
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">13:03</div>
          <div class="col-xs-9"><b>drake, nick</b><br />place to be</div>
        </div>
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">12:59</div>
          <div class="col-xs-9"><b>van zweden, sven</b><br />suburbian wife</div>
        </div>
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">12:54</div>
          <div class="col-xs-9"><b>anushka</b><br />never can decide</div>
        </div>
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">12:50</div>
          <div class="col-xs-9"><b>clams casino</b><br />i'm god</div>
        </div>
                                                                        </div>
  </div>
  
  <div class="panel-footer" style="text-align: center;">
  <div class="btn-group">
    <a href="/sender/empfang/" class="btn btn-default btn-sm">Empfang</a>
    <a href="/programm/livestream/" class="btn btn-default btn-sm">Stream</a>
    <!--a href="/programm/livestream/popup.html" class="btn btn-default btn-sm" target="_blank">Stream im Fenster</a-->
    <a href="/sender/playlist/" class="btn btn-default btn-sm">Playlist</a>
  </div>
  </div>
  
  
  
</div>
<div class="panel">
  <div class="panel-heading kc-red">
    <a>Twitter</a>
  </div>
  <div class="panel-body">
  

<div id="twittercarousel" class="carousel slide" data-ride="carousel">
  <div class="carousel-inner" role="listbox">
  <div class="item active">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/871063945255280640" target="_blank" class="nounderline">Jetzt auf Kölncampus: Plattensport
Rebecca von Kalinowsky (Rote Liebe) https://t.co/nOlzkqi4Or https://t.co/iZThI8vVXW<br />
      <span>03.06.2017 20:00</span></a>
      </div>
    </div>
  </div>
  <div class="item">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/870705337560571905" target="_blank" class="nounderline">Jetzt auf Kölncampus: Superfly
Fresh music for hot days https://t.co/dlAbaZKASK https://t.co/XuVVrqyrGg<br />
      <span>02.06.2017 20:15</span></a>
      </div>
    </div>
  </div>
  <div class="item">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/870671358405095424" target="_blank" class="nounderline">Jetzt auf Kölncampus: Cut and Paste
Wir haben zusammen geleuchtet! https://t.co/a5bMl5WIeA https://t.co/FZzrgg6vkO<br />
      <span>02.06.2017 18:00</span></a>
      </div>
    </div>
  </div>
  </div>
  


</div>

  </div>
  <div class="panel-footer" style="text-align: right;">
    <a href="http://twitter.com/koelncampus" class="btn btn-default" target="_blank">Auf Twitter &ouml;ffnen</a>
  </div>
</div>

<script type="text/javascript">
$(document).ready(function(){
  setCarouselHeight('#twittercarousel');
});
</script><div class="panel socialbox">
  <div class="panel-body">
    <a href="http://facebook.com/koelncampus" target="_blank"><i class="kcicon-facebook" title="Facebook"></i></a>
    <a href="https://www.youtube.com/channel/UCxhJ_qKSONccYXw9UMBs3DA" target="_blank"><i class="kcicon-youtube" title="YouTube"></i></a>
    <a href="http://twitter.com/koelncampus" target="_blank"><i class="kcicon-twitter" title="Twitter"></i></a>
  </div>
</div>  
</aside>
</div>
</div>

<footer class="clearfix">
<div class="container" style="padding: 0; position: relative;">
<div class="row" style="position: absolute; top: 25px; right: 25px; text-align: right; z-index: 1000;">
  <a href="/"><i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i></a>
  <br />
  <a href="/portal/">Intern</a>
  <a href="/info/presse/">Presse</a>
  <a href="/info/rss/">RSS</a>
  <a href="/info/datenschutz/">Datenschutz</a>
  <a href="/info/impressum/">Impressum</a>
</div>
<img src="//static.koelncampus.com/2014/kcskyline.svg" id="skyline" alt="KC-Skyline" style="width: 100%;" />
</div>

<div class="container footer">
  <div class="row">
     <div class="col-sm-2"><b><a href="/sender/">Sender</a></b><br />
     <a href="/sender/empfang/">Empfang</a><br />
     <a href="/sender/playlist/">Playlist</a><br />
     <a href="/sender/kontakt/">Kontakt</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/programm/">Programm</a></b><br />
     <a href="/programm/livestream/">Livestream</a><br />
     <a href="/programm/tipps/">Programmtipps</a><br />
     <a href="/nachhoeren/">Nachh&ouml;ren</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/mitmachen/">Mitmachen</a></b><br />
     <a href="/mitmachen/ausbildung/">Ausbildung</a><br />
     <a href="/mitmachen/erfahrungsberichte/">Erfahrungsberichte</a><br />  
     <a href="/mitmachen/fortbildung/">Fortbildung</a><br />
     </div>
     <div class="col-sm-3"><b><a href="/programm/praesentiert/">Veranstaltungen</a></b><br />
                         <a href="/programm/praesentiert/12282-cardinal-sessions-festival-v">Cardinal Sessions Festival V </a><br />
                         <a href="/programm/praesentiert/12045-koelncampus-sendungsbewusstsein">Kölncampus Sendungsbewusstsein</a><br />
                                                            <a href="/sendung/cut-and-paste/blog/">Konzerttipps</a><br />
     </div>
     <div class="col-sm-3"><b><a>Partner</a></b><br />
     <ul class="row list-unstyled">
      <li class="col-xs-6">
        <a href="http://www.unitymedia.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/unitymedia.png" alt="Internet, Telefon und Kabelfernsehen von Unitymedia" title="Unitymedia" style="border: 0; max-width: 100%;" />
        </a>
      </li>
      <li class="col-xs-6">
        <a href="http://www.thummahr.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/thumundmahr_color.png" alt="Thum+Mahr" title="Thum+Mahr" style="border: 0; max-width: 100%;" />
        </a>      
      </li>
     </ul>
     </div>
  </div>
</div>
</footer>

  <script type="text/javascript">
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.koelncampus.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.koelncampus.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>