<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>
<title>Analyse von Satellitendaten zeigt die Veränderung der Süßwasserflächen - Kölncampus</title>
<link rel="dns-prefetch" href="//static.koelncampus.com/" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="language" content="de" />
<meta name="author" content="K&ouml;lncampus" />
<meta name="publisher" content="K&ouml;lncampus" />
<meta name="keywords" content="k&ouml;lncampus, hochschulradio, campusradio, k&ouml;ln, radio, programmtipps, stream, playlist" />
<meta name="description" content="Kanadische
Forscher ver&ouml;ffentlichten
Daten
der bislang gr&ouml;&szlig;ten See-Inventur weltweit.&amp;nbsp;" />
<meta name="abstract" content="Kanadische
Forscher ver&ouml;ffentlichten
Daten
der bislang gr&ouml;&szlig;ten See-Inventur weltweit.&amp;nbsp;" />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="&amp;copy; 2016 K&ouml;lncampus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@koelncampus" />
<meta name="twitter:title" content="Analyse von Satellitendaten zeigt die Ver&auml;nderung der S&uuml;&szlig;wasserfl&auml;chen" />
<meta name="twitter:description" content="Kanadische
Forscher ver&ouml;ffentlichten
Daten
der bislang gr&ouml;&szlig;ten See-Inventur weltweit.&amp;amp;nbsp;" />
<meta name="twitter:domain" content="koelncampus.com" />
<meta name="twitter:image:src" content="//static.koelncampus.com/dyn/media/social/social-28bc3a.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="314" />
<meta property="fb:page_id" content="53737749373" />
<meta property="og:site_name" content="K&ouml;lncampus" />
<meta property="og:title" content="Analyse von Satellitendaten zeigt die Ver&auml;nderung der S&uuml;&szlig;wasserfl&auml;chen" />
<meta property="og:description" content="Kanadische
Forscher ver&ouml;ffentlichten
Daten
der bislang gr&ouml;&szlig;ten See-Inventur weltweit.&amp;amp;nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.koelncampus.com/programm/neuigkeiten/11743-analyse-von-satellitendaten-zeigt-die-veraenderung-der/" />
<meta property="og:image" content="//static.koelncampus.com/dyn/media/social/social-28bc3a.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//static.koelncampus.com/apple-touch-icon-precomposed.png" type="image/png" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/jasny-bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/kc.css" />
<link rel="stylesheet" type="text/css" href="//static.koelncampus.com/style/font.css" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (alle)" href="/rss/sendungen.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Wort)" href="/rss/wort.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Magazin)" href="/rss/magazin.xml" />
<link rel="alternate" type="application/rss+xml" title="Programmtipps (nur Musik)" href="/rss/musik.xml" />
<link rel="alternate" type="application/rss+xml" title="Neuigkeiten" href="/rss/neuigkeiten.xml" />
<link rel="alternate" type="application/rss+xml" title="K&ouml;lncampus Podcast" href="/podcast/koelncampus.xml" />
<script type="text/javascript" src="//static.koelncampus.com/js/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jasny-bootstrap.min.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/kc.js"></script>
<script type="text/javascript" src="//static.koelncampus.com/js/jquery.jplayer.min.js"></script>
</head>
<body class="padding">
<header><div class="navbar navbar-inverse navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar navbar-brand" href="/">
        <i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i>
      </a>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav header">
        <li><a href="/sender/">Sender</a></li>
        <li class="active"><a href="/programm/">Programm</a></li>
        <li><a href="/nachhoeren/">Nachh&ouml;ren</a></li>
        <li><a href="/mitmachen/">Mitmachen</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
        <li><form action="/search/" method="post" style="padding-top: 15px;">
          <input type="search" class="search-query typeahead form-control" onkeyup="return quicksearchdelay();" placeholder="Suche" name="q" id="searchtype"/>
          <ul class="typeahead dropdown-menu" id="typeahead-kc" style="display:none; margin-top: -5px; margin-right: 5px;"></ul>
        </form></li>
      </ul>
    </div>
  </div>
</div></header>
<div class="container">
<div class="row">
<aside class="col-lg-3">
  <div class="panel">
      <div class="panel-heading kc-red">
    <a href="/programm/">Programm</a>
  </div>
  <div class="panel-body">
  <div class="well sidebar-nav">
    <ul class="nav nav-list">
    <li><a href="/programm/tipps/">Programmtipps</a></li>
  <li><a href="/programm/playlist/">Playlist</a></li>
  <li><a href="/programm/praesentiert/">Kölncampus präsentiert</a></li>
  <li><a href="/programm/musik/">Musik</a></li>
  <li><a href="/programm/neuigkeiten/" class="active">Neuigkeiten</a></li>
    </ul>
  </div>
  </div>
</div>
<div class="panel">
<div class="panel-heading kc-musik hidden-lg">
<a>Sendungen</a>
</div>
<div class="panel-heading kc-magazin visible-lg">
<a>Tagsüber</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Tagsüber</b></span>
  <li><a href="/sendung/fruehrausch/">Frührausch</a></li>
  <li><a href="/sendung/nachdurst/">Nachdurst</a></li>
  <li><a href="/sendung/nachdurst-klang/">Nachdurst Klang</a></li>
</ul></div>
</div>
<div class="panel-heading kc-wort visible-lg">
<a>Wort</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Wort</b></span>
  <li><a href="/sendung/bewegungsmelder/">Bewegungsmelder</a></li>
  <li><a href="/sendung/blickwechsel/">Blickwechsel</a></li>
  <li><a href="/sendung/controller/">Controller</a></li>
    <li><a href="/sendung/echo/">Echo</a></li>
  <li><a href="/sendung/fahrschule/">Fahrschule</a></li>
  <li><a href="/sendung/fernfieber/">Fernfieber</a></li>
  <li><a href="/sendung/filmspur/">Filmspur</a></li>
  <li><a href="/sendung/klaerwerk/">Klärwerk</a></li>
  <li><a href="/sendung/kulturimpuls/">KulturImpuls</a></li>
  <li><a href="/sendung/laut-gedacht/">Laut Gedacht</a></li>
  <li><a href="/sendung/monster/">Monster</a></li>
  <li><a href="/sendung/spielwiese/">Spielwiese</a></li>
</ul></div>
</div>
<div class="panel-heading kc-musik visible-lg">
<a>Musik</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Musik</b></span>
  <li><a href="/sendung/12-zoll/">12 Zoll</a></li>
  <li><a href="/sendung/bass-me/">Bass Me!</a></li>
  <li><a href="/sendung/behind-bpm/">Behind bpm</a></li>
  <li><a href="/sendung/borderclash/">Borderclash</a></li>
    <li><a href="/sendung/cut-and-paste/">Cut and Paste</a></li>
  <li><a href="/sendung/helga/">Helga</a></li>
  <li><a href="/sendung/hellfire-radio/">Hellfire Radio</a></li>
    <li><a href="/sendung/mixtape/">Mixtape</a></li>
  <li><a href="/sendung/one-love/">One Love Radio</a></li>
  <li><a href="/sendung/partikel/">Partikel</a></li>
  <li><a href="/sendung/ping-pong/">Ping Pong</a></li>
  <li><a href="/sendung/plattensport/">Plattensport</a></li>
  <li><a href="/sendung/superfly/">Superfly</a></li>
  <li><a href="/sendung/take-five/">Take Five</a></li>
  <li><a href="/sendung/verstaerker/">Verstärker</a></li>
  <li><a href="/sendung/what-up/">What Up!?</a></li>
</ul></div>
</div>
<div class="panel-heading kc-inaktiv visible-lg">
<a>Sendepause</a>
</div>
<div class="panel-body">
<div class="well sidebar-nav">
<ul class="nav nav-list">
<span class="hidden-lg"><b>Sendepause</b></span>
            </ul></div>
</div>

</div>
  
    
</aside><div class="col-lg-6">

<noscript>
  <div class="alert alert-info">
    Die Website von K&ouml;lncampus verwendet JavaScript.<br />
    Sollten einige Teile der Seite bei dir nicht funktionieren, dann aktiviere bitte JavaScript f&uuml;r unsere Seite in deinen Browsereinstellungen. Vielen&nbsp;Dank!
  </div>
</noscript>

                <div class="clearfix">
                <div class="panel">
  <div class="panel-heading kc-blue">
    <h1><a href="/programm/neuigkeiten/">Neuigkeiten</a></h1>
  </div>
    <div class="panel-secondary" style="position: relative; background: URL('//static.koelncampus.com/dyn/media/header/8a97c57e845a4bf32cef6469638c7288.jpg') center; background-size: cover;">
      <div class="infokasten cikante">
  <h4>Leitung: Giselle Ucar</h4>  <h3><a href="mailto:magazin@koelncampus.com">magazin@koelncampus.com</a></h3>  </div>
  </div>
  <div id="pagecontainer" class="panel-body post">
  Kölncampus informiert: Hier sind deine Campus-Neuigkeiten! Täglich findet ihr hier die aktuellen Meldungen aus Hochschule, Wissenschaft, Politik und Bildung sowie Köln und Umgebung.
  </div>
        <div class="cikante"></div>
    <div class="panel-body">
                  <article id="blogcontainer" class="post">
<section>
<h3>
  Analyse von Satellitendaten zeigt die Veränderung der Süßwasserflächen
</h3>
<small>
Verfasst 
von Christopher Schmidt 
am <time datetime="2016-12-20T15:16:10">20.12.2016.</time>
  Redaktion:
      <a href="/team/laila-keuthage/">Laila Keuthage</a>
  </small>
</section>
<p class="post">
<p><span class="wysiwyg-font-size-large">Kanadische
Forscher veröffentlich</span><span class="wysiwyg-font-size-large">ten</span>
<span class="wysiwyg-font-size-large">D</span><span class="wysiwyg-font-size-large">aten
der bislang größten See-Inventur weltweit.&nbsp;</span></p>
</p>
<p class="post">
<p><span class="wysiwyg-font-size-large">Publiziert</span><span class="wysiwyg-font-size-large">
wurden die </span><span class="wysiwyg-font-size-large">Ergebnisse
</span><span class="wysiwyg-font-size-large">im
Fachblatt „Nature Communications“. Demnach </span><span class="wysiwyg-font-size-large">existieren
rund um den Globus etwa 1,4 Millionen Seen</span><span class="wysiwyg-font-size-large">.
 </span><span class="wysiwyg-font-size-large">Die
Daten</span><span class="wysiwyg-font-size-large">
helfen, die Veränderungen des Süßwasserreservoirs besser verstehen
zu können. </span><span class="wysiwyg-font-size-large">Ein
Überblick </span><span class="wysiwyg-font-size-large">über
diese</span><span class="wysiwyg-font-size-large">
ist für die Wasserversorgung der Weltbevölkerung von immenser Bedeutung. Die bisher einzigartige Datenbank wird von vielen Staaten
genutzt um eine gut geplante Entwicklung der Infrastruktur gewährleisten</span><span class="wysiwyg-font-size-large">&nbsp;zu können. Insgesamt vergrößer</span><span class="wysiwyg-font-size-large">t</span><span class="wysiwyg-font-size-large">en
sich die mit Süßwasser bedeckten Flächen in den vergangenen drei
Jahrzehnten. Dafür machen die Forscher den Bau von Stauseen, aber
auch den Klimawandel verantwortlich. </span>
</p>
</p>
<section>
</section>
</article>


<p style="margin: 5px 0;">
<a href="../" class="btn btn-default">Zur&uuml;ck zur &Uuml;bersicht</a>
</p>







          </div>
  </div>
    <script type="text/javascript">
$(document).ready(function(){
  $.getJSON("/ajax/kcshare.php",{ url: "http://kcgo.de/b33p" }, function(data){
    $.each( data, function( key, val ) {
      $("#scl-"+key).html(val);
    });
  });
});
</script>

<div class="panel">
<div class="panel-body">
<div class="row">
  <h3>Sag's weiter:</h3>
</div>
<div class="row">
  <div class="col-xs-3">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://kcgo.de/b33p" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-facebook">
      <i class="kcicon-facebook"></i>
      </div>
    </div>
    <span class="form-control" id="scl-facebook"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://plus.google.com/share?url=http://kcgo.de/b33p" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-googleplus">
      <i class="kcicon-googleplus"></i>
      </div>
    </div>
    <span class="form-control" id="scl-googleplus"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
  <div class="col-xs-3">
  <a href="https://twitter.com/intent/tweet?text=Analyse+von+Satellitendaten+zeigt+die+Ver%C3%A4nderung+der+S%C3%BC%C3%9Fwasserfl%C3%A4chen&url=http://kcgo.de/b33p" target="_blank">
  <div class="input-group" style="display: inline-table;">
    <div class="input-group-btn">
      <div class="btn kcshare-twitter">
      <i class="kcicon-twitter"></i>
      </div>
    </div>
    <span class="form-control" id="scl-twitter"><img src="//static.koelncampus.com//indicator.gif" alt="" /></span>
  </div>
  </a>
  </div>
</div>

</div>
</div>

</div>
</div>
<aside class="col-lg-3">
  <script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
var stream = {title: "Kölncampus",mp3: "http://koelncampus.uni-koeln.de:80/webstream"},ready = false;$("#jplayer_1").jPlayer({ready: function (event) {ready = true;$(this).jPlayer("setMedia", stream);},pause: function() {$(this).jPlayer("clearMedia");},error: function(event) {if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {$(this).jPlayer("setMedia", stream).jPlayer("play");}},swfPath: "//static.koelncampus.com/js",supplied: "mp3",preload: "none",wmode: "window"});
});

function stopplayer(){
  $("#jplayer_1").jPlayer("stop");
}
//]]>
</script>

<script type="text/javascript">
var plinterval = 1.5*60*1000;
  function updatePlaylist(){
    $("#plcontainer").addClass("update");
    $.get("/ajax/playlist_2.php", function (json) {
      var items = [];
      var c = 0;
      if(json.recent){
        if ($('#playercrtl').is(':visible')) {
          $("#currentSongArtist").html(json.recent.artist);
          $("#currentSongTitle").html(json.recent.title);
        }      
      }
      $.each( json.list, function( i,item ) {
        c = c+1;
        if(c <= 3){
        items.push('<div class="row-fluid striped addpad clearfix"><div class="col-sm-3" style="text-align: center;">'+item.timestr+'</div><div class="col-sm-9"><b>'+item.artist+'</b><br />'+item.title+'</div></div>');
        }
      });
      $("#plcontainer").html(items.join(""));
      $("#plcontainer").removeClass("update");
      setTimeout(updatePlaylist, plinterval);
    });
  }
  
setTimeout(function() {
  updatePlaylist();
},plinterval);
</script>

<div class="panel">
  <div class="panel-heading kc-red">
    <a href="/sender/livestream/">
    On Air
    </a>
    
  </div>
  <div class="panel-body">
        <b><a href="/programm/tipps/">Heute auf K&ouml;lncampus</a></b>
    
            <div class="row-fluid striped addpad clearfix">
      <div class="col-xs-3" style="text-align: center;">08:00</div>
      <div class="col-xs-9">
        <b><a href="/sendung/fruehrausch/">Frührausch</a></b><br />
        <a href="/sendung/fruehrausch/archiv/7447-endspurt/">Endspurt! </a></div>
    </div>
            <div class="row-fluid striped addpad clearfix active">
      <div class="col-xs-3" style="text-align: center;">18:00</div>
      <div class="col-xs-9">
        <b><a href="/sendung/echo/">Echo</a></b><br />
        <a href="/sendung/echo/archiv/7448-ralph-caspers-bei-echo/">Ralph Caspers bei ECHO</a></div>
    </div>
        
    <div class="row-fluid addpad clearfix"></div>
        <div id="jp_container_1" class="jp-audio">
      <div class="jp-controls row">
        <div class="col-xs-3">
            <a href="javascript:;" class="btn btn-default jp-play nounderline" tabindex="1"><i class="kcicon-play"></i></a>
            <a href="javascript:;" class="btn btn-default jp-pause nounderline" tabindex="1"><i class="kcicon-pause"></i></a>
        </div>
        
        <div class="col-xs-6">
          <div class="input-group">
            <span class="audioplayer input-group-addon">
              <a href="javascript:;" class="jp-mute kcicon-volume-high" tabindex="1" title="Ton ausschalten"></a>
              <a href="javascript:;" class="jp-unmute kcicon-volume-mute2" tabindex="1" title="Ton einschalten"></a>
            </span>
            <div class="audioplayer form-control">
              <div class="audioplayer jp-volume-bar"><div class="audioplayer jp-volume-bar-value"></div></div>
            </div>
          </div>
        </div>
        
        <div class="col-xs-3">
          <a href="/programm/livestream/popup.html" class="btn btn-default" target="_blank" onclick="stopplayer();"><i class="kcicon-newtab"></i></a>
        </div>
        
      </div>

        <div class="artists" id="playercrtl">
      <span id="currentSongArtist">kaouenn</span><br />
      <span id="currentSongTitle">kill thrills</span>
    </div>
          <div class="jp-no-solution">
        To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
      </div>
    </div>

    <div id="jplayer_1" class="jp-jplayer"></div>
  </div>
  
  <div class="panel-body">
    <b><a href="/sender/playlist/">Playlist</a></b>
    <div id="plcontainer">
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">17:51</div>
          <div class="col-xs-9"><b>alma & mater</b><br />forever never</div>
        </div>
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">17:42</div>
          <div class="col-xs-9"><b>clinton, george</b><br />go fer yer funk</div>
        </div>
                        <div class="row-fluid striped addpad clearfix">
          <div class="col-xs-3" style="text-align: center;">17:38</div>
          <div class="col-xs-9"><b>scott-heron, gil & jamie xx</b><br />home</div>
        </div>
                                                                                    </div>
  </div>
  
  <div class="panel-footer" style="text-align: center;">
  <div class="btn-group">
    <a href="/sender/empfang/" class="btn btn-default btn-sm">Empfang</a>
    <a href="/programm/livestream/" class="btn btn-default btn-sm">Stream</a>
    <!--a href="/programm/livestream/popup.html" class="btn btn-default btn-sm" target="_blank">Stream im Fenster</a-->
    <a href="/sender/playlist/" class="btn btn-default btn-sm">Playlist</a>
  </div>
  </div>
  
  
  
</div>
<div class="panel">
  <div class="panel-heading kc-red">
    <a>Twitter</a>
  </div>
  <div class="panel-body">
  

<div id="twittercarousel" class="carousel slide" data-ride="carousel">
  <div class="carousel-inner" role="listbox">
  <div class="item active">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/810922662579097601" target="_blank" class="nounderline">Jetzt auf Kölncampus: Monster
F*ck 2016, Marry Xmas and a Killer New Year https://t.co/2K0DDlHbmM https://t.co/uBNPXJW9RA<br />
      <span>19.12.2016 20:00</span></a>
      </div>
    </div>
  </div>
  <div class="item">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/810786763010666496" target="_blank" class="nounderline">Jetzt auf Kölncampus: Mixtape
ITMEANSATHING https://t.co/PjXPnCgkyQ https://t.co/55RLsqJkDx<br />
      <span>19.12.2016 11:00</span></a>
      </div>
    </div>
  </div>
  <div class="item">
    <div class="carousel-content">
      <div>
      <a href="http://twitter.com/koelncampus/statuses/810741468881154048" target="_blank" class="nounderline">Jetzt auf Kölncampus: Frührausch
Mi-Mi-Mi-Mi-Montag https://t.co/HXbm5Zmetq https://t.co/gdakv3Thqa<br />
      <span>19.12.2016 08:00</span></a>
      </div>
    </div>
  </div>
  </div>
  


</div>

  </div>
  <div class="panel-footer" style="text-align: right;">
    <a href="http://twitter.com/koelncampus" class="btn btn-default" target="_blank">Auf Twitter &ouml;ffnen</a>
  </div>
</div>

<script type="text/javascript">
$(document).ready(function(){
  setCarouselHeight('#twittercarousel');
});
</script><div class="panel socialbox">
  <div class="panel-body">
    <a href="http://facebook.com/koelncampus" target="_blank"><i class="kcicon-facebook" title="Facebook"></i></a>
    <a href="https://www.youtube.com/channel/UCxhJ_qKSONccYXw9UMBs3DA" target="_blank"><i class="kcicon-youtube" title="YouTube"></i></a>
    <a href="http://twitter.com/koelncampus" target="_blank"><i class="kcicon-twitter" title="Twitter"></i></a>
  </div>
</div>  
</aside>
</div>
</div>

<footer class="clearfix">
<div class="container" style="padding: 0; position: relative;">
<div class="row" style="position: absolute; top: 25px; right: 25px; text-align: right; z-index: 1000;">
  <a href="/"><i class="kcicon-logo" style="font-size: 2.6em; color: white;" title="K&ouml;lncampus"></i></a>
  <br />
  <a href="/portal/">Intern</a>
  <a href="/info/presse/">Presse</a>
  <a href="/info/rss/">RSS</a>
  <a href="/info/datenschutz/">Datenschutz</a>
  <a href="/info/impressum/">Impressum</a>
</div>
<img src="//static.koelncampus.com/2014/kcskyline.svg" id="skyline" alt="KC-Skyline" style="width: 100%;" />
</div>

<div class="container footer">
  <div class="row">
     <div class="col-sm-2"><b><a href="/sender/">Sender</a></b><br />
     <a href="/sender/empfang/">Empfang</a><br />
     <a href="/sender/playlist/">Playlist</a><br />
     <a href="/sender/kontakt/">Kontakt</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/programm/">Programm</a></b><br />
     <a href="/programm/livestream/">Livestream</a><br />
     <a href="/programm/tipps/">Programmtipps</a><br />
     <a href="/nachhoeren/">Nachh&ouml;ren</a><br />
     </div>
     <div class="col-sm-2"><b><a href="/mitmachen/">Mitmachen</a></b><br />
     <a href="/mitmachen/ausbildung/">Ausbildung</a><br />
     <a href="/mitmachen/erfahrungsberichte/">Erfahrungsberichte</a><br />  
     <a href="/mitmachen/fortbildung/">Fortbildung</a><br />
     </div>
     <div class="col-sm-3"><b><a href="/programm/praesentiert/">Veranstaltungen</a></b><br />
                         <a href="/programm/praesentiert/11641-take-5-die-besten-songs-des-jahres">Take 5 - die besten Songs des Jahres!</a><br />
                         <a href="/programm/praesentiert/11525-10-kurzfilmfestival-koeln-kffk">10. Kurzfilmfestival Köln KFFK</a><br />
                                                            <a href="/sendung/cut-and-paste/blog/">Konzerttipps</a><br />
     </div>
     <div class="col-sm-3"><b><a>Partner</a></b><br />
     <ul class="row list-unstyled">
      <li class="col-xs-6">
        <a href="http://www.unitymedia.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/unitymedia.png" alt="Internet, Telefon und Kabelfernsehen von Unitymedia" title="Unitymedia" style="border: 0; max-width: 100%;" />
        </a>
      </li>
      <li class="col-xs-6">
        <a href="http://www.thummahr.de/" target="_blank">
          <img src="//static.koelncampus.com/2014/partner/thumundmahr_color.png" alt="Thum+Mahr" title="Thum+Mahr" style="border: 0; max-width: 100%;" />
        </a>      
      </li>
     </ul>
     </div>
  </div>
</div>
</footer>

  <script type="text/javascript">
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.koelncampus.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.koelncampus.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>